﻿<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1087,height=device-heigh">
<meta property="fb:app_id" content="1217237584955389"/>
<title>電台新聞>獲藝術作品獎學生冀本澳能提供更多展演空間(2016.12.23 16:54)</title>
<meta property="og:url" content="http://www.tdm.com.mo/c_news/radio_news.php?id=318416" />
<meta property="og:title" content="電台新聞>獲藝術作品獎學生冀本澳能提供更多展演空間(2016.12.23 16:54)" />
<meta property="og:description" content="電台新聞" />
<meta property="og:image" content="http://www.tdm.com.mo/c_radio/news/news_img/radionews_2016-12-23_16-54-43_3.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="678" />
<link rel="image_src" type="image/jpeg" href="http://www.tdm.com.mo/c_radio/news/news_img/radionews_2016-12-23_16-54-43_3.jpg" />
<link rel="shortcut icon" href="../c_images/tdm_s.ico" >
<link rel="stylesheet" type="text/css" href="../css/common.css">
<link rel="stylesheet" type="text/css" href="../css/news_style.css">
<link rel="stylesheet" type="text/css" href="../css/news_content_style.css">
<link rel="stylesheet" href="../global/js/jquery-ui-1.8.17.custom/jquery.ui.all.css">
<link rel="stylesheet" href="../global/js/fancybox_2.0/source/jquery.fancybox.css" />
<style type="text/css">
.link_active{background:#C7E9F9;}
div.ui-datepicker{
font-size:12px;
}
.radio_news_list{
padding: 5px 10px;
*padding: 3px 10px;
}
@-moz-document url-prefix() {
.radio_news_list{
		padding: 4px 10px;
	}
}
a.radio_news_content{
width:100%;
cursor:pointer;
}
#relative_rnews li{
float:left;
border-left: 1px solid #cccccc;
background:#ffffff;
}
#relative_rnews li:first-child{
border:none;
}
#relative_rnews li:hover{
background:#C7E9F9;
}

.relative_rnews_item{
width:179px;
height:66px;
margin:8px;
cursor:pointer;
}
ul#audio_news li{
padding-right:5px;
float:left;
display:inline-block;
width:22%;
}
ul#audio_news li a{
display:block;
width:100%;
line-height:13px;
}
.pie
{
behavior: url(../css/PIE.htc);
position:relative;
}
.ui-datepicker{
z-index:100!important;
}
.ui-datepicker-trigger {margin-left: -140px; }

.side_rnews_photo{
width: 130px;
height: 98px;
 overflow: hidden;
border:1px solid #ffffff;
float:left;
margin-left:5px;
}
.side_rnews_photo:first-child{
margin-left:1px;
}
.side_rnews_photo:hover{
border:1px solid #79C3F2;
}
</style>

<script src="../global/js/jquery-1.7.1.min.js"></script>
<script src="../global/js/fancybox_2.0/source/jquery.fancybox.js"></script>
<script src="../global/js/imgscale.jquery.min.js"></script>
<script src="../global/js/jquery.imagesloaded.min.js"></script>
<script src="../global/js/tdm.js"></script>
<script src="../global/js/MSClass.js"></script>
<script>$(function(){ $("#menu").attr("ref","3");});</script>
<script src="../global/js/header.js"></script>
<script src="../global/js/jwplayer5.7.js"></script>
<script src="../global/js/util-functions.js"></script>
<script src="../global/js/clear-default-text.js"></script>
<script src="../global/js/cookie.js"></script>
<script src="../global/js/jquery-ui-1.8.21.custom.min.js"></script>
<script src="../global/js/jQuery-slimScroll-v0.6.5/slimScroll.js"></script>
<script src="../global/js/jquery.ui.datepicker.min.js"></script>
<script src="../global/js/jquery-ui-1.8.17.custom/ui.datepicker-zh-TW.js"></script>
<script>
function set_thumbs(obj, W, H) {
    $(obj + ' img').hide().each(function() {
        var w, h, t, l, cw, ch;
        function doResize(o) {
            cw = o.width();
            ch = o.height();
            w = W;
            h = ch*W/cw;
            if (h>H) {
                l = 0;
                t = (ch*W/cw-H)/2;
            } else {
                h = H;
                w = H*cw/ch;
                l = (H*cw/ch-W)/2;
                t = 0;
            }
            o.attr('style', 'width: ' + w + 'px; height: ' + h + 'px; left: -' + l + "px; top: -" + t + "px;").hide().fadeIn('slow');
        }
        if ($(this).get(0).complete) doResize($(this));
        else $(this).bind("load", function() { doResize($(this)); });
    });
}

function rnews_click(cid){	
	$(".radio_news_list").removeAttr("class").addClass("radio_news_list");
	$('.radio_news_content[ref="'+cid+'"]').parent().addClass("link_active");											
	$("#tv_news_video_section").load("radio_news_content.php", {id: cid});
		return false;
	}
/** infinite scrolling **/
function lastAddedLiveFunc() {
	var lid = $(".radio_news_list:last a").attr("ref");
	var ctype=$("#rnp_list li.active a").attr('ref');
	var csearch=$("#rnp_list").attr('ref_search');
	$.post("more_radionews.php",{id:lid, type:ctype, search:csearch }, function(data){
		$("#radionews_current li:last").after(data);			
		});
	}
	
$(function(){
	$(".scrollbar").slimScroll({
    size: '10px', 
	height: '100%'
		});
/*    search by date   */
$("#searchTextabc").datepicker( { 
	showOn: 'button',
	buttonImage:'../c_images/calendar.png',
    buttonImageOnly: true,
	minDate: '-60m+1d', maxDate: '+0d', dateFormat: 'yy-mm-dd',
	onSelect: function(dateText, inst) { $("#search_form").submit();}	
	} );
/*--------------------*/

$("#search_form").submit(function(){
var csearch=$("#searchTextabc").val();
if(csearch!='新聞搜尋'){
$("#rnp_list").attr("ref_search", csearch);
$('#radionews_current').load('more_radionews.php',{type:$("#rnp_list li.active a").attr('ref'),search:csearch }, function(){
	var fl=$(".radio_news_list:first");
	fl.addClass("link_active");
	$("#tv_news_video_section").load("radio_news_content.php", {id: fl.find("a").attr("ref")});
	$(".scrollbar").slimScroll({ scrollTo: '0px' });
	});	
	}
	return false;
});

$("#rnp_list li a").click(function(){
	$(".rn_tab").removeClass('active');
	$(this).parent().addClass('active');
	$('#radionews_current').load('more_radionews.php',{type:$(this).attr('ref') }, function(){
	var fl=$(".radio_news_list:first");
	fl.addClass("link_active");
	$("#tv_news_video_section").load("radio_news_content.php", {id: fl.find("a").attr("ref")});
	$(".scrollbar").slimScroll({ scrollTo: '0px' });
	if($("#searchTextabc").val()!='新聞搜尋'){
	$("#searchTextabc").val('新聞搜尋');
	$("#rnp_list").attr("ref_search","");
	}
	});
	return false;
});
	

$('#radionews_current').load('more_radionews.php',{type:$("#rnp_list li.active a").attr('ref') ,active_id:318416 }, function(){
	var fl= $(".radio_news_list:first");
	var fl_id=318416;
	
		
	$("#tv_news_video_section").load("radio_news_content.php", {id: fl_id});
		});

set_thumbs(".side_rnews_photo", 130,98); 

$('.along_news').click(function(){
	var id=$(this).attr("ref");
	window.open("rpgm_audio.php?id="+id,"","width=350, height=140,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbar=no,resizable=no, top=100, left=100");
	return false;
});
	
$(".scrollbar").scroll(function(){
	if  ($(".scrollbar").scrollTop() + $(".scrollbar").height() >= $(".scrollbar")[0].scrollHeight-20){
    lastAddedLiveFunc();
}
}); 
		
$(".rnews_gallery").click(function(){
	var pid=$(this).attr("ref");
	var type=$(".g_tab").parent(".active").find("a").attr("ref");
	$(".radio_news_list").removeAttr("class").addClass("radio_news_list");		
	$("#tv_news_video_section").load("radio_news_gallery.php",{fpid:pid,ftype:type});
	return false;
});
	
$('.g_tab').click(function(){
set_thumbs(".side_rnews_photo", 130,98); 		
	var index= $(this).attr("ref")			
	$(this).parent().addClass('active');
	$(this).parent().siblings('.active').removeClass('active');			
	$(".photo_container").eq(index).siblings().fadeOut('fast', function(){
	$(".photo_container").eq(index).fadeIn('fast');		
	});	
	return false;	
});	
});
</script>
</head>
<body>
<!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="container" class="sfont">
<style>
#hd_container{
z-index:10000;
}
#sub_menu b{color:#0595DE;}
</style>
<script src="../global/js/jquery.preload.min.js"></script>
<script>
function addBookmark(title, url) {
        if (window.sidebar) { // firefox
              window.sidebar.addPanel(title, url,"");
        } else if( document.all ) { //MSIE
                window.external.AddFavorite( url, title);
        } else {
               alert("對不起, 你的瀏覽器不支持此功能！\n請使用CTRL+D來加入最愛！");
        }
}
function setasHome(){
	if(navigator.appName=="Microsoft Internet Explorer") {
		document.body.style.behavior='url(#default#homepage)';
		document.body.setHomePage('http://new.tdm.com.mo');
	} else {alert("對不起, 你的瀏覽器不支持此功能！");}
}
</script>
<div id="hd_container" class="sfont">
		<div>
			<div id="hd_logo">
				<!--------logo.jpg--------->
				<img src="../c_images/logo.jpg">
			</div>
			<div id="menu_container">
				<ul id="menu"><li class="tab"><a href="../index.php"><img src="../c_images/menu_home.jpg" width="80" height="66"></a></li>
					<li><img src="../c_images/menu_line.jpg"></li>
					<li class="tab"><a href="../c_tv/"><img src="../c_images/menu_tv.jpg" width="80" height="66"></a></li>
					<li><img src="../c_images/menu_line.jpg"></li>
					<li class="tab"><a href="../c_radio/"><img src="../c_images/menu_radio.jpg" width="80" height="66"></a></li>
					<li><img src="../c_images/menu_line.jpg"></li>
					<li class="tab"><a href="../c_news/"><img src="../c_images/menu_news.jpg" width="80" height="66"></a></li>
					<li><img src="../c_images/menu_line.jpg"></li>
					<li class="tab"><a href="../c_broadcast/"><img src="../c_images/menu_live.jpg" width="80" height="66"></a></li>
					<li><img src="../c_images/menu_line.jpg"></li>
					<li class="tab"><a href="../c_video/"><img src="../c_images/menu_archive.jpg" width="110" height="66"></a></li>
					<li><img src="../c_images/menu_line.jpg"></li>
					<li class="tab"><a href="../c_about/"><img src="../c_images/menu_about.jpg" width="110" height="66"></a></li>
					<li><img src="../c_images/menu_line.jpg"></li>
					<li class="tab"><a href="http://portugues.tdm.com.mo"><img src="../c_images/menu_lang_pt.jpg" width="110" height="66"></a></li>
				</ul>
			</div>
			<div style="clear: both; "></div>
		</div>
				<div>
			<div id="sub_menu" reg="1" align="right" style="margin: 0 15px 0 0;font-size:14px;">
			<a style="color:#2098E2;" href="http://gb.tdm.com.mo/c_news/radio_news.php?id=318416" >简体版</a> <b>|</b> 
			<a href="http://mobile.tdm.com.mo/cn">手機版</a> <b>|</b> 
			<a href="javascript:setasHome();">設為首頁</a> <b>|</b> 
			<a href="javascript:addBookmark('澳門廣播電視股份有限公司','http://www.tdm.com.mo')">加入收藏</a> <b>|</b> 
			<a href="http://new.tdm.com.mo/c_about/sitemap2.php">網站導覧</a>
			</div>
			<div id="hd_time"></div>
			
			<div style="float:left;">
			<a href="../c_weather/weather.php" style="cursor:pointer;">
			<div id="hd_temperature_img">
				<img src="http://www.tdm.com.mo/c_weather/images/03.jpg" width="30" height="30">
			</div>
			<div id="hd_temperature">
				溫度:19。c
			</div>
			
			<div id="hd_humidity">
				濕度:74 %
			</div>
			</a>
			<div style="clear:both;"></div>
			</div>
				<div id="hd_search">
				<form  method="post"  name="searchform" action="../c_news/searchaction.php">
					<div id="search_type">
						<input name="searchtype" type="radio" value="local" checked>
						<label class="searchlabel">新聞</label>
						<input name="searchtype" type="radio" value="outside">
						<label class="searchlabel">網頁</label>
					</div>
					<div class="search_text">
						<input type="text" name="keyword" id="searchText" title="search text">
					</div>
					<div id="search_btn">
						<input type="submit" value="">
					</div>
					<div style="clear:both; "></div>
				</form>
			</div>
			<div id="hd_msg">
				<div id="marquee_msg">
					<ul id="msg">
																		
					</ul>
				</div>
			</div>						
			<div style="clear: both; "></div>
		</div>
	</div>
<SCRIPT language=javascript>
new Marquee(["marquee_msg","msg"],0,1,480,16,20,3000,2000);
</SCRIPT><div id="news_submenu_section" style="padding-top: 120px; ">
		<div style=" width: 1063px; margin: 0px auto; ">
			<img src="../c_images/news_top_banner2.jpg"><div id="news_submenu" class="news_menu" align="right">
				<div >
					<a href="../c_news/?nt=main">
						<div class="left"></div><img class="center" src="../c_images/news_menu_text_main_white.png"><div class="right"></div>
					</a>
				</div>
				<div >
					<a href="tv_news.php">
						<div class="left"></div><img class="center" src="../c_images/news_menu_text_tv_white.png"><div class="right"></div>
					</a>
				</div>
				<div class='active'>
					<a href="radio_news.php">
						<div class="left"></div><img class="center" src="../c_images/news_menu_text_radio_white.png"><div class="right"></div>
					</a>
				</div>
				<div >
					<a href="pou_news.php">
						<div class="left"></div><img class="center" src="../c_images/news_menu_text_putonghua_white.png"><div class="right"></div>
					</a>
				</div>
				<div >
					<a href="sign_news.php">
						<div class="left"></div><img class="center" src="../c_images/news_menu_text_sign_white.png"><div class="right"></div>
					</a>
				</div>
				<div >
					<a href="http://portugues.tdm.com.mo/index.php?se=pnews">
						<div class="left"></div><img class="center" src="../c_images/news_menu_text_portuguese_white.png"><div class="right"></div>
					</a>
				</div>
				<div>
					<a href="http://portugues.tdm.com.mo/index.php?se=enews">
						<div class="left"></div><img class="center" src="../c_images/news_menu_text_english_white.png"><div class="right"></div>
					</a>
				</div>
				<!--<div >
					<a href="/c_news/radio_news.php?nt=special">
						<div class="left"></div><img class="center" src="../c_images/news_menu_text_special_white.png"><div class="right"></div>
					</a>
				</div>-->
			</div>
		</div>
	</div>	
	<div id="news_section" style=" background: url(../c_images/news_content_bg.jpg) no-repeat; background-position: bottom; background-color: #ffffff;">
		<div id="tv_news_list_section" style=" float: left; padding: 12px; width: 420px; ">
			<div>
				
				
				<div style="border-bottom: 2px solid #B8DDF4;overflow:hidden;">
					<img style="float:left;" src="../c_images/title_radionews.jpg" />
					<div style=" float: right; *height: 32px;margin-top:13px;">
						<form id="search_form" >
							
							<div class="search_text">
								<input type="text" id="searchTextabc" title="search text" value="新聞搜尋" class="cleardefault" style=" color: #666666; ">
							</div>
							<div id="search_btn">
								<input id="rnsearch_btn" type="submit" value="">
							</div>
							
						</form>
					</div>
					
				</div>
				<!--<div style="border-top: 2px solid #B8DDF4;overflow:hidden;width:100%;">-->
				<div class="radio_news_category"  style="text-align:left; margin: 10px 0px; ">
				<ul id="rnp_list" ref_search="" style=" font-weight: bold; font-size: 12px;">
					<li class="rn_tab active">
					<a href="#" ref=''>全部</a>
					</li>
					<li>|</li>
					<li class="rn_tab">
					<a href="#" ref="本地">本地</a>
					</li>
					<li>|</li>
					<li class="rn_tab">
					<a href="#" ref="兩岸">兩岸</a>
					</li>
					<li>|</li>
					<li class="rn_tab">
					<a href="#" ref="國際">國際</a>
					</li>
					<li>|</li>
					<li class="rn_tab">
					<a href="#" ref="專題">專題</a>
					</li>
				</ul>
				</div>
				
				<!--</div>-->
				
					<div class="grey_shadow pie" style="position:relative;border: 1px solid #EAEAEA; background-color: #FFFFFF;  margin-bottom: 20px; height: 322px;overflow:hidden;">
					<ul  class="scrollbar" id="radionews_current">											
					</ul>
					</div>	
			</div>			
			<div style="overflow:hidden;border-bottom: 2px solid #B8DDF4;margin-bottom: 10px;">
				<img style="float:left;" src="../c_images/photo_radio_news.jpg" width="135" height="45"/>
				<div class="radio_news_category" style="float:right;margin-top:24px;">
					<ul style=" font-weight: bold; font-size: 12px;">
					<li class="rn_tab active">
					<a class="g_tab" href="#" ref='0'>精選</a>
					</li>
					<li>|</li>
					<li class="rn_tab">
					<a class="g_tab" href="#" ref="1">人氣</a>
					</li>
					</ul>
				</div>
			
			</div>
			<div class="grey_shadow pie" style="height:110px;position: relative; border: 1px solid #EAEAEA; background-color: #FFFFFF;  margin-bottom: 20px;">

			
								
				<div class="photo_container" style="margin:5px;overflow:hidden;">
								<div class="side_rnews_photo">
				<a class="rnews_gallery" href="#" ref="55360">
				<img src="http://www.tdm.com.mo/c_radio/news/news_img/thumbnail/radionews_2016-07-26_13-57-09_3_1.jpg">
				</a>
				</div>
								<div class="side_rnews_photo">
				<a class="rnews_gallery" href="#" ref="61032">
				<img src="http://www.tdm.com.mo/c_radio/news/news_img/thumbnail/radionews_2016-12-19_16-55-07_1_1.jpg">
				</a>
				</div>
								<div class="side_rnews_photo">
				<a class="rnews_gallery" href="#" ref="59967">
				<img src="http://www.tdm.com.mo/c_radio/news/news_img/thumbnail/radionews_2016-11-22_11-10-44_5_1.jpg">
				</a>
				</div>
								</div>
				
				<div class="photo_container" style="margin:5px;overflow:hidden;display:none;">
								<div class="side_rnews_photo">
				<a class="rnews_gallery" href="#" ref="53693">
				<img src="http://www.tdm.com.mo/c_radio/news/news_img/thumbnail/radionews_2016-06-08_12-14-23_1_1.jpg">
				</a>
				</div>
								<div class="side_rnews_photo">
				<a class="rnews_gallery" href="#" ref="14268">
				<img src="http://www.tdm.com.mo/c_radio/news/news_img/thumbnail/radionews_2013-09-16_04-37-21_3_1.jpg">
				</a>
				</div>
								<div class="side_rnews_photo">
				<a class="rnews_gallery" href="#" ref="25577">
				<img src="http://www.tdm.com.mo/c_radio/news/news_img/thumbnail/radionews_2014-05-29_10-15-16_1_1.jpg">
				</a>
				</div>
								</div>
			</div>
						
			<div>
				<img src="../c_images/title_todaynews.jpg">
				<div class="grey_shadow pie" style=" position: relative; border: 1px solid #EAEAEA; background-color: #FFFFFF; margin-top: 5px; margin-bottom: 20px; padding: 10px 20px; ">
					<ul id="audio_news" style="height:20px;">
											
					<li>
					<a class="along_news" href="#" ref="11886">
						<img src="../c_images/icon_voice.png">
						<span style="font-weight: bold; font-size: 11px; ">08:00</span>						
												<img src="../c_images/icon_new.jpg">
											</a>
					</li>					
											
					<li>
					<a class="along_news" href="#" ref="11887">
						<img src="../c_images/icon_voice.png">
						<span style="font-weight: bold; font-size: 11px; ">13:00</span>						
												<img src="../c_images/icon_new.jpg">
											</a>
					</li>					
											
					<li>
					<a class="along_news" href="#" ref="11884">
						<img src="../c_images/icon_voice.png">
						<span style="font-weight: bold; font-size: 11px; ">18:00</span>						
											</a>
					</li>					
											
					<li>
					<a class="along_news" href="#" ref="11885">
						<img src="../c_images/icon_voice.png">
						<span style="font-weight: bold; font-size: 11px; ">22:00</span>						
											</a>
					</li>					
									
				</ul>					
				</div>
			</div>			
		</div>		
				
		<div id="tv_news_video_section" style=" float: left; padding: 12px; width: 619px;">									
		</div>		
		<div style=" clear: both; "></div>
	</div></div>
<script>
$(function(){
$('#weather_video').fancybox(
{
type:'ajax'
//onCleanup: function(){ jwplayer('weather_player').remove();}
}
);

$('#new_channel_video').fancybox({
type: 'ajax'
//onCleanup: function(){ jwplayer('new_channel_player').remove();}
});
});
</script>
<div id="footer">
	<div style="padding-top:20px; padding-bottom:20px; ">
		<div class="ft_c">
			<a href="http://www.tdm.com.mo/c_weather/weather.php">天氣消息</a>
			<span class="pipe">|</span>
			<a href="http://www.tdm.com.mo/c_about/employment.php">人才招聘</a>
			<span class="pipe">|</span>
			<a href="http://www.tdm.com.mo/c_adv/pricelist/pricelist.php">廣告資訊</a>
			<span class="pipe">|</span>
			<a href="#" class="suggestion" onclick=" return false; ">聯絡我們</a>
			<span class="pipe">|</span>
			<a href="http://www.tdm.com.mo/c_about/copyright.php">版權聲明</a>
			<span class="pipe">|</span>
			<a href="https://mail.tdm.com.mo">內部電郵</a>
			<span class="pipe">|</span>
			<a href="http://www.tdm.com.mo/c_tender/tender_book.php">招標</a>
			<span class="pipe">|</span>
			<a id="weather_video" href="http://www.tdm.com.mo/pub/weather_video.php">天氣報告</a>
			<span class="pipe">|</span>
			<a href="https://www.facebook.com/TDM.MACAU"><img src="http://www.tdm.com.mo/c_images/facebook_icon_Satellite.gif" border="0" width="15"/></a>
		</div>
		<div class="ft_c">
			<span class="xs0">Copyright ©2011 www.tdm.com.mo All rights reserved</span>
		</div>
		<div class="ft_c">
		<span class="pipe">為達到更佳瀏覽效果及收看精彩節目，建議使用1280 x 1024 螢幕解析度、<a href="http://windows.microsoft.com/zh-HK/internet-explorer/downloads/ie-8" target="_blank">Internet Explorer 8.0</a> 或以上的瀏覽器、<a href="http://get.adobe.com/tw/flashplayer/" target="_blank">Flash Player 11</a> 或以上版本瀏覽此網站。</span>
		</div>
	</div>
</div>
<script>
$(function(){	
$('.suggestion').click(function(){
		about_tdm_dialog("783px","auto");
	});
	function about_tdm_dialog(width,height){
	var dialogFirst=true;
		if(dialogFirst==true){
			$("#floatBox .title img.close").click(function(){			
				$("#floatBox").slideUp('fast', function(){
				$("#floatBoxBg").hide();
				});
				dialogFirst==false;
			});		
		}
		$("#floatBoxBg").css({display:"block",height:$(document).height()});
		var rh=$("#floatBox").height();
		$("#floatBox").css({left:(($(window).width())/2-(parseInt(width)/2))+"px",top:(($(window).height()-rh)/2)+"px",width:width,height:rh}).slideDown();
	}
});
</script>
<style type="text/css">
	#floatBoxBg{display:none;width:100%;height:100%;background:#000;filter:alpha(opacity=50);opacity:0.3;position:absolute;position: fixed !important; top:0;left:0; z-index:10001;}
	.floatBox{display:none;width:783px;height:383px;position:fixed;top:200px;left:20%;z-index:11111;background-image:url(../c_about/new_images/about_tdm_info_bg.jpg);}
	.floatBox .title, #index_promote_content .title{padding:7px 10px 0; text-align:center;}
	.floatBox .title .logo, #index_promote_content .title .logo{padding:0;margin-top: 10px;}
	.floatBox .title .close{float:right;cursor:pointer; padding:5px;border:1px solid #22B0FF;background-color:#FFFFFF;}
	.floatBox .content, #index_promote_content .content{color: #2098E2; font-weight: bold; padding: 30px 60px;}
</style>
<div id="floatBoxBg"></div>
<div id="floatBox" class="floatBox sfont">
	<div class="title">
		<img class="close" src="../c_about/about_files/close.jpg">
		<img class="logo" src="../c_about/about_files/about_tdm_logo.jpg">
		<div style=" clear: both; "></div>
	</div>
	<div class="content">
		<p>澳廣視十分重視廣大市民的意見及查詢，歡迎透過以下方式聯絡我們。</p>
		<p>咨詢熱線 : 28517758 (電話錄音留言服務)</p>
		<p>傳真號碼 : 28716579</p>
		<p>電郵地址 : <a href="mailto:enquiry@tdm.com.mo" style=" color: #021AC6; ">enquiry@tdm.com.mo</a></p>
		<p>郵寄地址 : 澳門羅理基博士大馬路223-225號,南光大廈八字樓 - 澳廣視傳訊事務部.</p>
		<p>請提供閣下的聯絡方法(電話號碼、電郵地址或傳真)，以便我們跟進有關意見或查詢。</p>
	</div>
</div>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://webstat.tdm.com.mo/" : "http://webstat.tdm.com.mo/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://webstat.tdm.com.mo/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  //_gaq.push(['_setAccount', 'UA-27731825-1']);
_gaq.push(['_setAccount', 'UA-27732319-1']);
 _gaq.push(['_setDomainName', 'tdm.com.mo']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);	
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>